× Bienvenido al VIDEO foro OPUS PLANET!
Damos la bienvenida a todos los nuevos miembros y esperamos verlos siempre por aquí!

problemas bases de datos

Más
4 años 5 meses antes #208 por alaid
alaid Publicó: problemas bases de datos
Buenas noches te agradezco el apoyo que me estas brindando con la base de datos prismaw y lo de las presntaciones lo entiendo y si tengo alguna duda no dudare en apoyarme contigo.
Este nuevo tema lo inicie porque me enviaron una base de datos en opus planet para convertirla a version anterior(2010), pero al hacer el proceso de exportar hacia opus 2010, me envia el siguiente error

Ha ocurrido un error en el sistema

Object reference not set to an instance of an object.


Quisisera saber como le hago, o si existe algun otro metodo para realizar dicha conversion, te agradezco y te envio un cordial saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 5 meses antes #209 por Everardo Lopez
Everardo Lopez respondió el tema: problemas bases de datos
En este video se explica la manera adecuada para exportar una obra a OPUS 2010. Para mostrar la columna matriz elige el icono mostrar campos "Matriz" Saludos


Utilizo OPUS 2014 Módulo I y II Revisión del 22 de diciembre instalado bajo la plataforma Windows 8 a 64 bits procesador Intel R Core (TM) i7 2.20 HGz. Memoria Ram 6.00 GB

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 5 meses antes #210 por alaid
alaid respondió el tema: problemas bases de datos
Buenos dias

he revisado el video y el presupuesto tambien ya le puse cantidades a todo y las matrices todas tenian clave sin embargo me continua enviando el error te adjunto las pantallas para que me indiques que clase de errror es y la manera de resolverlo.


Agradezco tu apoyo

Archivo adjunto errroopus.docx no encontrado

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 5 meses antes - 4 años 5 meses antes #211 por Everardo Lopez
Everardo Lopez respondió el tema: problemas bases de datos
No tienes que crear siempre un nuevo tema, por eso moví este que creaste al anterior y así seguimos el hilo del problema.

Puedes adjuntar la obra? o mandarmela por correo a Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. ?

Utilizo OPUS 2014 Módulo I y II Revisión del 22 de diciembre instalado bajo la plataforma Windows 8 a 64 bits procesador Intel R Core (TM) i7 2.20 HGz. Memoria Ram 6.00 GB
Última Edición: 4 años 5 meses antes por Everardo Lopez.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.258 segundos