ERROR AL ENTRAR UTILIDA EN OPUS 2010 EN WINDOWS 7 64 BITS

Más
4 años 6 meses antes #237 por EDUARDO ORNELAS VAZQUEZ
EDUARDO ORNELAS VAZQUEZ Publicó: ERROR AL ENTRAR UTILIDA EN OPUS 2010 EN WINDOWS 7 64 BITS
A MI COMPU LE CAMBIE LA TARJETA MADRE Y LA TARJETA DE VIDEO, ASI COMO EL WINDOWS 7 DE 32 A 64 BITS, DESDE ENTONS E TENIDO MUCHOS PROBLEMAS CON EL OPUS 2010, SOBRE TODO CUANDO ME PASO A LA UTILIDAD Y POR LO GENERAL ME SALEN LOS SIGUIENTES MENSAJES: (VER ARCHIVO ADJUNTO)

Archivo adjunto ERRORENOPUS2010ALENTRARALAUTILIDAD.docx no encontrado



ANTERIORMENTE ME COMENTARON QUE ACTUALIZARA MI CHIP, YA LO HIZE, PERO EL PROBLEMA PPERCISTE, ALGUIEN ME PODRIA DECIR QUE TENGO QUE CONFIGURAR PARA EVITAR ESTA FALLADERA, DE ANTEMANO LES COMENTO QUE YA HICE LOS CAMBIOS EN LA CONFIGURACION DEL WINDOWS DE ACUERDO A LAS NOTAS TECNICAS, PERO PARA WINDOWS VISTA.

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El tema ha sido cerrado.
Más
4 años 6 meses antes - 4 años 6 meses antes #238 por Everardo Lopez
Everardo Lopez respondió el tema: ERROR AL ENTRAR UTILIDA EN OPUS 2010 EN WINDOWS 7 64 BITS
Hola Eduardo

Este problema puede tener varias aristas todo dependerá del nivel de información que tengamos de tu equipo. Así que lo mejor es que sigas detenidamente estas recomendaciones.
  1. Desinstala OPUS 2010 desde el panel de control completamente. Antes de ello y si es que tienes reportes personalizados haz un respaldo de la carpeta ubicada en C:OPUS CMS denominada "UTILS". Por seguridad respalda también tu carpeta de obras.
  2. Al pedirte que desinstales OPUS "COMPLETAMENTE" es porque después de desinstalar OPUS, deberás instalar una herramienta denominada CCLEAR que deberás descargar de Aqui
  3. Una vez instalado CCLEAR en la opción Limpiador das clic en Ejecutar Limpiador y dile que no deseas sacar respaldo alguno. Esto limpiará todo rastro que haya dejado OPUS en su desinstalación
  4. A partir de aquí sigue detenidamente estas imagenes
  5. Accdede a tu panel de control y da clic en cuentas de usuario y protección infantil

    Archivo adjunto panel01.jpg no encontrado

  6. Ahora da clic sobre cuenta de usuarios

    Archivo adjunto panel02.jpg no encontrado

  7. Enseguida da clic donde dice Cambiar configuración de control de cuenta de usuarios

    Archivo adjunto panel03.jpg no encontrado

  8. A continuación tal y como se muestra en esta imagen baja las notificaciones hasta la parte inferior de la barra. Esto evitará que por alguna razon alguna DLL no se registre en la instalación de Windows 7. Una vez que termine tu instalación puedes regresar este nivel de seguridad hasta donde se encontraba. Si el nivel está hasta abajo omite este paso.

    Archivo adjunto panel04.jpg no encontrado

  9. hora ya puedes correr la instalación nuevamente de OPUS.

    Por ultimo una vez terminada la instalación ve a archivos de programas (program files o archivos de programa (x86))seleccionas la carpeta que dice ECOSOFT ahora con boton derecho, entra en propiedades seleccionas la pestaña seguridad.


    Archivo adjunto panel05_2013-04-20.jpg no encontrado

  10. Seleccionas al usuario de ese equipo y veras un boton que dice EDITAR le das clic y le dices ahora que tenga el control total sobre la carpeta antes seleccionada ECOSOFT le das aplicar y luego guardar y listo.


    Archivo adjunto panel06.jpg no encontrado


Prueba ahora que no se presenten estos problemas y avisanos como te fue.

Saludos

Utilizo OPUS 2014 Módulo I y II Revisión del 22 de diciembre instalado bajo la plataforma Windows 8 a 64 bits procesador Intel R Core (TM) i7 2.20 HGz. Memoria Ram 6.00 GB
Última Edición: 4 años 6 meses antes por Everardo Lopez.
El tema ha sido cerrado.
Más
4 años 6 meses antes #239 por EDUARDO ORNELAS VAZQUEZ
EDUARDO ORNELAS VAZQUEZ respondió el tema: ERROR AL ENTRAR UTILIDA EN OPUS 2010 EN WINDOWS 7 64 BITS
TENGO INSTALADO EL OPUS PLANET, TAMBIEN LO DEINSTALO?
El tema ha sido cerrado.
Más
4 años 6 meses antes #240 por Everardo Lopez
Everardo Lopez respondió el tema: ERROR AL ENTRAR UTILIDA EN OPUS 2010 EN WINDOWS 7 64 BITS
No tiene nada que ver, puedes dejar PLANET, pero aprovechando actualizate a la revisión del 22 de marzo que esa revisión exige una desinstalación de PLANET para que funcionen correctamente algunas mejoras. Saludos

Utilizo OPUS 2014 Módulo I y II Revisión del 22 de diciembre instalado bajo la plataforma Windows 8 a 64 bits procesador Intel R Core (TM) i7 2.20 HGz. Memoria Ram 6.00 GB
El tema ha sido cerrado.
Más
4 años 6 meses antes #241 por EDUARDO ORNELAS VAZQUEZ
EDUARDO ORNELAS VAZQUEZ respondió el tema: ERROR AL ENTRAR UTILIDA EN OPUS 2010 EN WINDOWS 7 64 BITS
ok, muchas gracias, ya estoy probando hasta ahorita no me a marcado ninguno error, te lo agradezco.
El siguiente usuario dijo gracias: Everardo Lopez
El tema ha sido cerrado.
Moderadores: Hugo de la Cruz
Tiempo de carga de la página: 0.322 segundos